
  










<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.unionleader.com/content/tncms/live/" />
<meta name="tncms-access-criteria" content="{&quot;1b8c37c8-c3bb-11eb-ae08-ab102e63cea8&quot;:[],&quot;ff758cda-c3bd-11eb-ae08-0f27da23d626&quot;:[],&quot;88ca77a8-b4cc-11eb-8c18-5b92a49fd9b1&quot;:[&quot;8eaf9730-b4c6-11eb-8c18-63c76c7f42fd&quot;,&quot;b15f12ba-b4c6-11eb-8c18-af6ebb7e13d0&quot;],&quot;80ef79a0-c946-11eb-ae08-d7c107ddc89e&quot;:[&quot;8eaf9730-b4c6-11eb-8c18-63c76c7f42fd&quot;,&quot;b15f12ba-b4c6-11eb-8c18-af6ebb7e13d0&quot;],&quot;20b2d970-b4cd-11eb-8c18-27613b06af04&quot;:[&quot;b15f12ba-b4c6-11eb-8c18-af6ebb7e13d0&quot;],&quot;5c889c4c-c3d1-11eb-ae08-67c567389054&quot;:[&quot;8eaf9730-b4c6-11eb-8c18-63c76c7f42fd&quot;,&quot;b15f12ba-b4c6-11eb-8c18-af6ebb7e13d0&quot;],&quot;8538bd0c-c3d1-11eb-ae08-c739f634630c&quot;:[&quot;b15f12ba-b4c6-11eb-8c18-af6ebb7e13d0&quot;],&quot;50bc87b0-b4cd-11eb-8c18-0fb2975d10b5&quot;:[&quot;b15f12ba-b4c6-11eb-8c18-af6ebb7e13d0&quot;],&quot;7bf22a52-b4cd-11eb-8c18-eb41c667f681&quot;:[&quot;a3151308-b4c6-11eb-8c18-a3c7e6d158aa&quot;,&quot;b15f12ba-b4c6-11eb-8c18-af6ebb7e13d0&quot;],&quot;adf3e266-b4cd-11eb-8c18-730c95806719&quot;:[&quot;a3151308-b4c6-11eb-8c18-a3c7e6d158aa&quot;,&quot;b15f12ba-b4c6-11eb-8c18-af6ebb7e13d0&quot;],&quot;ff90f03c-b4cd-11eb-8c18-57003b3b1339&quot;:[&quot;a3151308-b4c6-11eb-8c18-a3c7e6d158aa&quot;,&quot;b15f12ba-b4c6-11eb-8c18-af6ebb7e13d0&quot;,&quot;f6e68d90-b4c6-11eb-8c18-7bb1fe7043d6&quot;],&quot;343a3b40-b4ce-11eb-8c18-9bff4d08335d&quot;:[&quot;a3151308-b4c6-11eb-8c18-a3c7e6d158aa&quot;,&quot;b15f12ba-b4c6-11eb-8c18-af6ebb7e13d0&quot;],&quot;d8565ae4-b4f4-11eb-ae08-fb0fcd518c36&quot;:[&quot;b15f12ba-b4c6-11eb-8c18-af6ebb7e13d0&quot;]}" />
<meta name="tncms-criteria-ids" content="8eaf9730-b4c6-11eb-8c18-63c76c7f42fd,b15f12ba-b4c6-11eb-8c18-af6ebb7e13d0,a3151308-b4c6-11eb-8c18-a3c7e6d158aa,f6e68d90-b4c6-11eb-8c18-7bb1fe7043d6" />
<meta name="tncms-access-version" content="2021-06-24 14:01:07" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="ad997271-6ce3-5a04-9f41-802f8ecfd190" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="description" content="Chewing gum, coming off a brutal year for retail sales, is back in demand as American start taking off their masks -- and don't always like what they smell." />
<meta name="author" content="Adam Jackson Bloomberg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noindex, nofollow" />
<meta name="google-site-verification" content="v0j0-mzLcWkF_pIDUd8mDSoHePIiQmQhGt3nCMnywVs" />
<meta name="msvalidate.01" content="v0j0-mzLcWkF_pIDUd8mDSoHePIiQmQhGt3nCMnywVs" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.unionleader.com/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/595a0f6c-8b6f-11e8-996b-c70bb6ec20ab.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Chewing gum is making a comeback as masks come off in the U.S." />
<meta property="og:description" content="Chewing gum, coming off a brutal year for retail sales, is back in demand as American start taking off their masks -- and don't always like what they smell." />
<meta property="og:site_name" content="UnionLeader.com" />
<meta property="og:section" content="Back Page" />
<meta property="fb:app_id" content="312608059535677" />
<meta property="article:publisher" content="https://facebook.com/UnionLeader" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@UnionLeader" />
<meta property="fb:pages" content="44089181518" />
<meta property="tncms:subs" content="3.0" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.83ca941054ac727e5ed44a182cce1ac1.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Baskerville:700|Roboto:400,700"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/styles/tnt.access.offers.df68d8a383e4116d69188f775bf9f0ce.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/datepicker3.6423f5d46d07426001de8ef09929910f.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.58.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"pattern","style":"default","path":"\/news\/back_page","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Adam Jackson\nBloomberg","id":"ad997271-6ce3-5a04-9f41-802f8ecfd190","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":229},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-10016770-13"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16104/cc.js?ns=_cc16104" id="LOTCC_16104"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16104.add('tp', 'TNNW');
		_cc16104.add('act', ' User Login');
		_cc16104.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16104.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=16104/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 16104 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1a9cd24ef9d9815fbbfe1cf9d9c6520f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.3184e9304073379bbe4e2c6500858bb1.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/bootstrap-datepicker.2b28bee684315ebcadec4a6b63cc146d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.mask.84bef41f682a27dac3fd6e812c06365d.js"></script>
<script>/*<![CDATA[*/ var TNCMSCaptchaCallback = function() {var aCaptcha = document.querySelectorAll(".g-recaptcha");for(var nItem = 0; nItem < aCaptcha.length; nItem++) {grecaptcha.render(aCaptcha[nItem], {"sitekey":"6LdvF8kSAAAAAHtjCXotWkt5byjdinh-RPyWTH5J"});}}; /*]]>*/</script>
<script async="async" src="https://www.google.com/recaptcha/api.js?onload=TNCMSCaptchaCallback&amp;render=explicit" defer="defer"></script>
<script version="1" src="https://www.google.com/recaptcha/api.js?onload=vkCallback&amp;render=explicit"></script>
<script src="https://core.spreedly.com/iframe/iframe-v1.min.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>/*<![CDATA[*/ __tnt.subscription.access.status.check(function(data){
    /* time to consume tracker - time in seconds: 87 */
    setTimeout(function(){
        __tnt.log("Access - validated user view");
        _cc16104.add('act', read_article);_cc16104.bcp();
    }, 43500);
}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/unionleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/unionleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/unionleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/unionleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/unionleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/unionleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/unionleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/unionleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/unionleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/unionleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/unionleader.com/news/back_page';
            
                gptAdSlots['ad-1059124'] = googletag.defineSlot(adUnit, [2,1], 'ad-1059124').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059124'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/unionleader.com/news/back_page';
            
                gptAdSlots['ad-699012'] = googletag.defineSlot(adUnit, [234,60], 'ad-699012').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-699012'].setTargeting('pos', ['masthead-right']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/unionleader.com/news/back_page';
            
                gptAdSlots['ad-699072'] = googletag.defineSlot(adUnit, [100,38], 'ad-699072').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-699072'].setTargeting('pos', ['weather-sponsor']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/unionleader.com/news/back_page';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90],[970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1059115'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1059115').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059115'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/unionleader.com/news/back_page';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1059119'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1059119').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059119'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/unionleader.com/news/back_page';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1059120'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1059120').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059120'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/unionleader.com/news/back_page';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1059118'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1059118').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059118'].setTargeting('pos', ['leaderboard-four']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Chewing gum is making a comeback as masks come off in the U.S. | Back Page | unionleader.com</title>
            
    <style>body { background-color: #EBEBEB; color: #000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #3F88C7; } .fixed-nav #main-navigation { background-color: #3F88C7 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #EBEBEB; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #333; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here */ /* BASE STYLES */ html {font-size:10px;} body {font-family:'Roboto', sans-serif;} .btn {transition:all .25s ease-in-out;} .btn-default {background-color:#333; border-color:#333; color:white!important} .btn-default:hover, .btn-default:focus {background-color:#111; border-color:#111;} /*.btn-primary {background-color:#3F88C7; border-color:#3F88C7;}*/ .btn-primary { background-color: #3F88C7; border-color: #3F88C7; color: #fff !important; } .btn-primary:hover, .btn-primary:focus {background-color:#3776AD; border-color:#3776AD;} .btn-warning {background-color:#F6BD60; border-color:#F6BD60;} .btn-warning:hover, .btn-warning:focus {background-color:#DBA855; border-color:#DBA855;} .btn-success {background-color:#4E8E6F; border-color:#4E8E6F;} .btn-success:hover, .btn-success:focus {background-color:#40755B; border-color:#40755B;} .btn-danger {background-color:#D1495B; border-color:#D1495B;} .btn-danger:hover, .btn-danger:focus {background-color:#BA4151; border-color:#BA4151;} .label-primary {background-color:#3F88C7; border-color:#3F88C7;} .label-warning {background-color:#F6BD60; border-color:#F6BD60;} .label-success {background-color:#4E8E6F; border-color:#4E8E6F;} .label-danger {background-color:#D1495B; border-color:#D1495B;} .nav-pills>li.active>a, .nav-pills>li.active>a:focus, .nav-pills>li.active>a:hover {background-color:#3776AD;} .progress-bar {background-color:#3F88C7;} /* HEADER STYLES */ #site-header-container {border-bottom:none!important;} #site-header-container{margin:0} #site-header .tnt-ads{margin-bottom:0 !important} #site-header #masthead-full-top .tnt-ads{margin-bottom:10px !important} #site-header {padding:2px!important;} /* BODY STYLES */ .block-title {border-bottom:none!important;} .block-title.light .block-title-inner {border:none!important;} .block-title-inner * {font-family:'Libre Baskerville', serif;} /* Added via Ticket #746726 */ #asset-content a {font-weight:700;color:#3F88C7} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.unionleader.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Chewing gum is making a comeback as masks come off in the U.S. | Back Page | unionleader.com" href="http://www.unionleader.com/search/?f=rss&amp;t=article&amp;c=news/back_page&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.unionleader.com/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            

<script type="application/ld+json">
        {
            "@context": "https://unionleader.com",
            "@type": "NewsArticle",
            "headline": "Chewing gum is making a comeback as masks come off in the U.S.",
            "url": "https://www.unionleader.com/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html",
            "thumbnailUrl": "https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/595a0f6c-8b6f-11e8-996b-c70bb6ec20ab.jpg",
            "dateCreated": "2021-07-03T11:00:00-04:00",
            "articleSection": "Back Page",
            "creator": ["Adam Jackson Bloomberg"],
            "keywords": []
        }
    </script>
        </head>
        <body class="fixed-scroll-nav app-editorial grid-pattern blox-asset uuid-ad997271-6ce3-5a04-9f41-802f8ecfd190  section-news section-back-page type-article infinity-disabled" data-path="/news/back_page">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.unionleader.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.58.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Fback_page&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.author=Adam+Jackson%0ABloomberg&amp;tncms.asset.id=ad997271-6ce3-5a04-9f41-802f8ecfd190&amp;tncms.asset.app=editorial&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=229&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-10016770-13&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <div id="access-offers-modal" >
        <div class="modal fade" data-backdrop="static" data-keyboard="false">
            <div class="modal-dialog offer-tab">
                <!-- OFFERS TAB -->
                <div id="modal-offers-tab" class="modal-content primary-tab hide" data-active-class="offer-tab">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>   
                        <h3 class="offer-group-title text-center"></h3>
                    </div>
                    <div class="modal-body">

                        <template class="template promo-error-template">
                            <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template><template class="template-promo-service hide">
                            <div class="promotion-service subscription-service panel panel-default">
                                <h4 class="method-featured"></h4>
                                <h3 class="method-header"></h3>
                                <div class="method-image"></div>
                                <div class="offer-details">
                                    <p class="offer-rate"></p>
                                    <p class="offer-limits"></p>
                                    <p class="offer-cycle"></p>
                                    <p class="offer-savings"></p>
                                    <p class="offer-cancel"></p>
                                </div>

                                <div class="method-footer">
                                    <a data-subscription-service="" class="method-link btn btn-primary btn-lg">Get Started</a>
                                </div>

                            </div>
                        </template>

                        <div id="access-modal-description" class="text-center"></div>
                        <div class="access-login col-sm-8 col-sm-push-2"><div class="not-logged-in">
                                <div id="offers-modal-user-links" class="padding-bottom text-center">
    <a class="btn btn-danger btn-lg" href="https://www.unionleader.com/users/login/?referer_url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html">Log In</a>
    <a class="btn btn-primary btn-lg" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html">Register</a></div>
                            </div>
                            
                            
    <div class="logged-in alert alert-success row" role="alert">
        <div class="col-sm-8 text-left">You are logged in <strong class="tn-user-screenname"></strong></div>
        <div class="col-sm-4 text-right">&nbsp;<a class="alert-link" href="/users/login/">Switch accounts</a></div>
    </div>

                        </div>
                        <div class="clearfix"></div>
                        
                        <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div id="access-methods" class="output" data-referer="https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html">
                            Offers go here
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>                
            
                <!-- SIGNUP TAB -->
                <div id="user-modal-tab-signup" class="modal-content hide" >
                    <div class="modal-body">
                        <div class="modal-header">
                            <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                                <span>Back</span>
                            </button>
                        
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                                <span aria-hidden="true">&times;</span>
                            </button>
                            
                            <h3 class="text-center">Sign Up</h3>
                        </div>
                        <div class="modal-body row"><div class="user-register-blox">

                <form id="user-register-form" class="user-login-form" role="form" method="post" action="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"><input name="referer_url" type="hidden" value="/"><fieldset><div class="form-group">
                                <label for="input-username" class="control-label hide">
                                    <span class="text-danger">*</span> Username
                                </label>
                                <div class="input-container">
                                    <input id="input-username" class="form-control" type="text" name="screen_name" value="" data-check-url="https://www.unionleader.com/users/check/" placeholder="Username (Optional)" data-toggle="tooltip" data-placement="top" title=" This is the name that will be displayed next to your photo for comments, blog posts, and more. Choose wisely!">
                                    <span class="sr-only"> This is the name that will be displayed next to your photo for comments, blog posts, and more. Choose wisely!</span>
                                </div>
                            </div><div class="form-group">
                            <label for="input-email" class="control-label hide"><span class="text-danger">*</span> Email</label>
                            <div class="input-container">
                                <input id="input-email" class="form-control" type="email" name="email" value="" placeholder="Email" data-toggle="tooltip" data-placement="top" title="Your e-mail address will be used to confirm your account. We won't share it with anyone else." required>
                                <span class="sr-only">Your e-mail address will be used to confirm your account. We won't share it with anyone else.</span>
                            </div>
                        </div>

                        <div class="form-group">
                                <label for="input-password" class="control-label hide"><span class="text-danger">*</span> Password</label>
                                <div class="input-container">
                                    <input id="input-password" class="form-control" type="password" name="password" autocomplete="off" placeholder="Password" data-toggle="tooltip" data-placement="top" title="Create a password that only you will remember. If you forget it, you'll be able to recover it using your email address." required>
                                    <span class="sr-only">Create a password that only you will remember. If you forget it, you'll be able to recover it using your email address.</span>
                                </div>
                            </div>

                            <div class="form-group">
                                <label for="input-confirm-password" class="control-label hide"><span class="text-danger">*</span> Confirm Password</label>
                                <div class="input-container">
                                    <input id="input-confirm-password" class="form-control" type="password" name="password_verify" autocomplete="off" placeholder="Confirm Password" data-toggle="tooltip" data-placement="top" title="Confirm your password." required>
                                    <span class="sr-only">Confirm your password.</span>
                                </div>
                            </div></fieldset>

                    

                    

                    <fieldset>
                                <div class="form-group mailing-lists">
                                    <label class="control-label">Join our mailing lists</label>
                                    <div class="input-container"><div class="checkbox">
                                                <label>
                                                    <input type="checkbox" name="lists[]" value="a62b3012-f7eb-11e8-84fb-fb2918b7289d" checked> News Updates<span class="help-block"><p><span>Would you like to receive our daily news?&nbsp;</span><strong>Signup today!</strong></p></span></label>
                                            </div></div>
                                </div>
                            </fieldset>
                        <fieldset>
                            <div class="form-group">
                                <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
                                <div class="input-container"><div class="tncms-recaptcha-wrapper"><div class="g-recaptcha"></div></div></div>
                            </div>
                        </fieldset><fieldset>
                        <div class="user-register-submit form-group">
                            <div class="input-container">
                                <button type="submit" class="btn btn-lg btn-danger">Create Account</button>
                            </div>
                        </div>
                    </fieldset></form><div class="user-login-or-container text-center">
                    <span class="user-login-or">OR</span>
                </div><div class="user-login-social">
                
            </div></div>
    <script>
        jQuery(document).ready(function($){
            $('#user-register-form input').each(function(){
                if( $(this).attr('data-mask') && $(this).data('mask') !== '' ){
                    $(this).mask( $(this).data('mask') );
                }
            });
    
            if( $('#input-smslist-phone').length > 0 && $('#input-phone').length > 0 ){
                $('#input-phone').change(function(){
                    $('#input-smslist-phone').val( $(this).val() );
                });
            }

            document.getElementById('user-register-form').addEventListener('click', function(e) {
                if (e.target.matches('.mailing-lists-select-all')) {
                    var inputs = document.getElementById('user-register-form')['lists[]'];
                    for (var i=0; i<inputs.length; i++) {
                        inputs[i].checked = true;
                    }
                } else if (e.target.matches('.mailing-lists-select-none')) {
                    var inputs = document.getElementById('user-register-form')['lists[]'];
                    for (var i=0; i<inputs.length; i++) {
                        inputs[i].checked = false;
                    }
                }
            });
            
            $('#user-register-form').validate({
                onkeyup: false,
                errorPlacement: function(error, element){
                    error.appendTo( element.parents('.form-group').find('.input-container') );
                },
                errorClass: 'has-error text-danger',
                validClass: 'has-success text-success',
                highlight: function(element, errorClass, validClass){
                    $(element).parents('.form-group').addClass(errorClass).removeClass(validClass);
                },
                unhighlight: function(element, errorClass, validClass){
                    $(element).parents('.form-group').removeClass(errorClass).addClass(validClass);
                },
                rules: {
                    phone: {
                        required: function(element){
                            return $('input[name="smslist_lists[]"]').is(':checked');
                        }
                    },
                    screen_name: {
                        required: true,
                        remote_username: __tnt.scrubUrl($('#input-username').data('check-url'))
                    },
                    
                    password_verify: {
                        equalTo: '#input-password'
                    }
                },
                messages: {
                    
                    password_verify: {
                        equalTo: "The password you entered doesn't match."
                    }
                }, submitHandler: function(form) {
                        $('#user-register-form button').prop('disabled', true);$('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc16104.add('act', mailListData);_cc16104.bcp();});//form.submit();
                    }});
    
            $.validator.addMethod("first_last_names", function(value, element) {
                return this.optional( element ) || /^[a-z][- '.,a-z]+$/i.test( value );
            }, 'Names must start with a letter and can only contain valid characters.');
        });
    </script></div>
                        <div class="modal-footer">
                            <div class="text-right padding-bottom">
                                <a href="javascript:void(0)" class="active" id="user-modal-login-toggle">Have an account? Log In</a>
                            </div>
                        </div>
                    </div>
                </div>

                <!-- SIGNUP SUCCESS VERIFICATION -->
                <div id="user-modal-tab-signup-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">You're all set!</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-signup-success-tab">

                                <p class="text-center" style="font-size:20em;color:#008800"><i class="fas tnt-check"></i></p>
                                
                                <p class="text-center">Thank you. Your account has been registered, and you are now logged in<span class="username"></span>. Check your email for details.</p>
                                
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer text-center">
                        <a href="javascript:void(0)" class="btn btn-primary btn-lg" data-dismiss="modal" aria-label="OK">OK</a>
                    </div>
                </div>

                <!-- LOGIN TAB -->
                <div id="user-modal-tab-login" class="modal-content active">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                
                        <h3 id="user-modal-login-heading" class="text-center">Log In</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-login-tab" class=""><div class="user-login-blox"><form id="access-modal-login-form" class="user-login-form" role="form" method="post" action="https://www.unionleader.com/users/login/">
                <div class="alert alert-danger critical-error hide">
                    <p>Invalid password or account does not exist</p>
                </div><input type="hidden" name="referer_url" value="https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"><div class="user-login-username form-group">
                    <label for="user-username" class="control-label hide">Email</label>
                    <div class="input-container">
                        <input id="user-username" class="form-control" name="username" type="text" value="" placeholder="Email Address" required>
                    </div>
                </div>
                
                <div class="user-login-password form-group">
                    <label for="user-password" class="control-label hide">Password</label>
                    <div class="input-container">
                        <input id="user-password" class="form-control" name="password" type="password" autocomplete="off" placeholder="Password" required>
                    </div>
                </div>
                <div class="user-login-remember form-group">
                    <div class="input-container">
                        <div class="checkbox">
                            <label>
                                <input name="remember_me" type="checkbox" checked="checked" value="1"> Remember me
                            </label>
                        </div>
                    </div>
                </div>
                
                
                <div class="user-login-submit form-group">
                    <div class="input-container">
                        <button type="submit" class="btn btn-lg btn-danger">Log In</button>             
                    </div>
                </div>
                
                <div class="text-center form-group">
                    <a href="https://www.unionleader.com/users/forgot/?referer_url=https%253A%252F%252Fwww.unionleader.com%252Fnews%252Fback_page%252Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%252Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html">
                        Forgot your password?
                    </a>
                    <span class="user-remember-br">| </span>
                    <a href="https://www.unionleader.com/users/instant-login/?referer_url=https%253A%252F%252Fwww.unionleader.com%252Fnews%252Fback_page%252Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%252Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html">
                        Request login link
                    </a>
                </div>

                
            </form><div class="user-login-or-container text-center">
                    <span class="user-login-or">OR</span>
                </div><div class="user-login-social">
                
            </div></div></div>

                        </div>
                    </div>
                    <div class="modal-footer">
                        <div class="text-right padding-bottom">
                            <a href="javascript:void(0)" class="" id="user-modal-signup-toggle">Need an account? Sign Up</a>
                        </div>
                    </div>
                </div>
                
                <!-- LOGIN SUCCESS -->
                <div id="user-modal-tab-login-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">You're all set!</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-signup-success-tab">

                                <p class="text-center" style="font-size:20em;color:#008800"><i class="fas tnt-check"></i></p>
                                <p class="text-center">Thank you, you are now logged in<span class="username"></span>.</p>
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer text-center">
                        <a href="javascript:void(0)" class="btn btn-primary btn-lg" data-dismiss="modal" aria-label="OK">OK</a>
                    </div>
                </div>

                <!-- PURCHASE TAB -->
                <div id="user-modal-tab-purchase" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                
                        <h3 class="text-center">Purchase Access</h3>
                    </div>
                    
                    <div class="modal-body row">
                        <div class="col-xs-12 purchase-form-wrapper"><div id="user-purchase-wrapper" class="col-xs-12">
        
        <div id="user-purchase-rate">
            <template>
                <div data-service-id="" data-rate-id="">
                    <div class="service-rate">
                            <div class="row">
                                <div class="rate-info alert alert-info col-xs-12">
                                    <div class="service-basics">
                                        <h4 class="rate-name"></h4>
                                        <p class="rate-price"></p>
                                    </div>
                                    <div class="service-details hide">
                                        <p class="service-description"></p>
                                        <a class="service-link" href="">See More Offers</a>
                                    </div>
                                    <div class="rate-info-expander">
                                        <span class="collapsed">details</span>
                                        <span class="expanded hide">close</span>
                                    </div>
                                </div>
                            </div>
                        </label>
                    </div>
                </div>
            </template>
            <div class="subscribe-form-purchase-rate output"></div>
        </div>
        
        
    <div class="row">
        <div class="alert alert-warning alert-dismissible fade" role="alert" id="form-error-super-purchase" hidden>
            <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
            <div class="error-message"></div>
        </div>
    </div>

    <form id="form-super-purchase" class="form-horizontal" role="form" onSubmit="submitPaymentForm(); return false">
        <input type="hidden" name="referrer_url" value="/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" />
        <input type="hidden" name="service_id" value="" />
        <input type="hidden" name="rate_id" value="" />
        <input type="hidden" name="tnpay-token" id="tnpay-token-super-purchase">

        
    <div class="logged-in alert alert-success row" role="alert">
        <div class="col-sm-8 text-left">You are logged in <strong class="tn-user-screenname"></strong></div>
        <div class="col-sm-4 text-right">&nbsp;<a class="alert-link" href="/users/login/">Switch accounts</a></div>
    </div>


      <fieldset id="form-signup-super-purchase" class="not-logged-in">
          <legend>What's your e-mail address?</legend>
          <div class="form-group">
            <label for="email" class="control-label">E-mail</label>
            <input type="email" name="email" class="form-control" />
          </div>
          <div class="form-inline row">
             <div class="col-md-6">
               <div class="form-group">
                 <label for="password">Password</label>
                 <input type="password" name="password" class="form-control" />
               </div>
             </div>
             <div class="col-md-6">
               <div class="form-group">
                  <label for="password_verify">Confirm</label>
                  <input type="password" name="password_verify" class="form-control" />
               </div>
             </div>
          </div>
      </fieldset>

      <fieldset>
          <legend>How would you like to pay?</legend>

          <div class="form-group">
            <label for="tnpay-name" class="sr-only">Name</label>
            <input type="text" id="tnpay-name-super-purchase" class="form-control" name="tnpay-name" placeholder="Name on card" required>
          </div>

          <div class="form-group">
             <label class="sr-only">Credit Card</label>
             <div id="spreedly-number-super-purchase" class="form-control" style="width:100%; height:35px; border: 1px solid"></div>
          </div>

          <div class="row form-inline">
             <div class="col-xs-8 col-md-6">
               <div class="form-group">
                 <label class="control-label" for="tnpay-month">Expiration</label>
                    <div class="row">
                        <div class="col-xs-6">
                            <select id="tnpay-month-super-purchase" class="form-control" name="tnpay-month"><option value="1" >Jan</option><option value="2" >Feb</option><option value="3" >Mar</option><option value="4" >Apr</option><option value="5" >May</option><option value="6" >Jun</option><option value="7" >Jul</option><option value="8" selected>Aug</option><option value="9" >Sep</option><option value="10" >Oct</option><option value="11" >Nov</option><option value="12" >Dec</option></select>
                        </div>
                        <div class="col-xs-6">
                            <select id="tnpay-year-super-purchase" class="form-control" name="tnpay-year"><option value="2021" selected>2021</option><option value="2022" >2022</option><option value="2023" >2023</option><option value="2024" >2024</option><option value="2025" >2025</option><option value="2026" >2026</option><option value="2027" >2027</option><option value="2028" >2028</option><option value="2029" >2029</option><option value="2030" >2030</option><option value="2031" >2031</option></select>
                        </div>
                    </div>
                </div>
             </div>

             <div class="col-xs-3 col-md-5 col-xs-push-1">
               <div class="form-group">
                 <label>CVV</label>
                 <div id="spreedly-cvv-super-purchase" class="form-control" style="width:100%; height:35px; border: 1px solid "></div>
               </div>
             </div>
          </div>

          <div class="form-group" style="padding: 15px">
            <label><input id="tn-tos-super-purchase" type="checkbox" name="tos_confirm" /> I Agree to the Subscription <a href="">Terms of Use.</a><br/>
                <small class="service-renews" hidden>This service will be automatically renewed and your credit card billed once it nears expiration</small></label>
          </div>

        
        <div class="form-group">
            <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
            <div class="input-container">
                <div id="tn-vk-super-purchase"></div>
            </div>
        </div></fieldset>

         <input type="submit" class="btn btn-primary" id="form-submit-super-purchase" value="Pay Now" disabled>
         
       </form>

   
    </div>
    
</div>
                    </div>
                </div>
                
                <!-- PURCHASE SUCCESS -->
                <div id="user-modal-tab-purchase-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">You're all set!</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-signup-success-tab">

                                <p class="text-center" style="font-size:20em;color:#008800"><i class="fas tnt-check"></i></p>
                                
                                <p class="text-center">Thank you. Your purchase was successful, and you are now logged in<span class="username"></span>.</p>
                                
                            </div>
                            
                            <div class="col-xs-12" id="modal-purchase-receipt">
                                <template>
                                    <h4 class="service-name"></h4>
                                    <div class="table-responsive">
                                        <table class="table">
                                            <tbody>
                                                <tr>
                                                    <td class="text-muted">Rate:</td>
                                                    <td class="service-rate"></td>
                                                </tr>
                                                <tr>
                                                    <td class="text-muted">Begins:</td><td class="service-start"></td>
                                                </tr>
                                                <tr>
                                                        <td class="text-muted">Ends:</td>
                                                        <td class="service-end"></td>
                                                    </tr>
                                                
                                                <tr>
                                                    <td class="text-muted">Transaction ID:</td>
                                                    <td class="transaction-id"></td>
                                                </tr>
                                            </tbody>
                                        </table>
                                    </div>
                                </template>
                            
                                <div class="modal-receipt-output"></div>
                            
                                <p class="text-center">A receipt was sent to your email.</p>
                            
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer text-center">
                        <a href="javascript:void(0)" class="btn btn-danger btn-lg" data-dismiss="modal" aria-label="OK">OK</a>
                    </div>
                </div>
                
                <!-- SPINNER TAB -->
                <div id="modal-spinner-tab" class="modal-content hide">
                    <div class="modal-body row text-center">
                        <i class="fas tnt-spinner tnt-spin" style="font-size:64px;"></i>
                    </div>
                </div>

            </div>
        </div>
    </div><script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.unionleader.com/tncms/admin/editorial-asset/?edit=ad997271-6ce3-5a04-9f41-802f8ecfd190"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-664495" class="tncms-block hidden-md hidden-lg  padding-top padding-bottom"><div id="user-controls-664495" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.unionleader.com/users/login/?referer_url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.unionleader.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-664495').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.unionleader.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.unionleader.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.unionleader.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-664495').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.unionleader.com/users/logout/" id="user-logout-form-664495"><input type="hidden" name="referer_url" value="https://www.unionleader.com/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-664491" class="tncms-block hidden-md hidden-lg"><section id="block-664491" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-664491" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-664491" aria-labelledby="site-search-button-664491" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-664491-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-664491-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-664491-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-664491').submit();
        return false;
    });

    $('#site-search-664491').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-664491 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-664491 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-664491-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://unionleader.newzware.com/ss70v2/union/common/template.jsp"  target="_blank" rel="noopener" class="nav-link tnt-section-subscriptions">Subscriptions</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://newhampshireunionleader-nh.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/advertising/"  class="nav-link tnt-section-advertising">Advertising</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/union_leader_events"  class="nav-link tnt-section-union-leader-events">Union Leader Events</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/newsletters/"  class="nav-link tnt-section-signup-for-newsletters">Signup for Newsletters </a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.unionleader.com/site/forms/photo__page_reprints/"  target="_blank" rel="noopener" class="nav-link tnt-section-buy-photos-or-page-reprints">Buy Photos or Page Reprints</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/terms.html"  class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/education/nie/"  class="nav-link tnt-section-newspapers-in-educaton">Newspapers in Educaton</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/animals/"  class="nav-link tnt-section-animals">Animals</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/business/business_notebook/"  class="nav-link tnt-section-business-notebook">  Business Notebook</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/courts"  class="nav-link tnt-section-courts">Courts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/environment/"  class="nav-link tnt-section-environment">Environment</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/history/"  class="nav-link tnt-section-history">History</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/homes/"  class="nav-link tnt-section-homes-garden">Homes & Garden</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/human_interest/"  class="nav-link tnt-section-human-interest">Human Interest</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/safety/"  class="nav-link tnt-section-public-safety">Public Safety</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/scitech/"  class="nav-link tnt-section-science-technology">Science & Technology</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/social_issues/"  class="nav-link tnt-section-social-issues">Social Issues</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/solutions_journalism/"  class="nav-link tnt-section-solutions-journalism">Solutions Journalism</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.unionleader.com/news/silver_linings"  target="_blank" rel="noopener" class="nav-link tnt-section-silver-linings">• Silver Linings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/business/whats_working/"  class="nav-link tnt-section-whats-working">• What's Working</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/stigma/"  class="nav-link tnt-section-beyond-the-stigma">• Beyond the Stigma</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/veterans"  class="nav-link tnt-section-veterans">Veterans</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/world/"  class="nav-link tnt-section-world">World</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/college/"  class="nav-link tnt-section-college-sports">College Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/high_school"  class="nav-link tnt-section-high-school-sports-youth">High School Sports / Youth</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/sports_columns/"  class="nav-link tnt-section-sports-columns">Sports Columns</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/monarchs/"  class="nav-link tnt-section-monarchs">Monarchs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/fisher_cats/"  class="nav-link tnt-section-fisher-cats">Fisher Cats</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/golf/"  class="nav-link tnt-section-golf">Golf</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/patriots/"  class="nav-link tnt-section-patriots">Patriots</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/bruins/"  class="nav-link tnt-section-bruins">Bruins</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/red_sox/"  class="nav-link tnt-section-red-sox">Red Sox</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/voices/"  class="nav-link tnt-section-voices">Voices</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/voices/city_matters/"  class="nav-link tnt-section-city-matters">City Matters</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/voices/looking_back/"  class="nav-link tnt-section-looking-back">Looking Back</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/voices/heart_of_nashua/"  class="nav-link tnt-section-heart-of-nashua">Heart of Nashua</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/voices/budget_vogue/"  class="nav-link tnt-section-budget-vogue">Budget Vogue</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/nh/"  class="nav-link tnt-section-nh-life">NH Life</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/nh/arts_and_ent/"  class="nav-link tnt-section-ae">A&E</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/nh/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/nh/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/nh/food/"  class="nav-link tnt-section-dining-food">Dining & Food</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/nh/food/our_gourmet/"  class="nav-link tnt-section-our-gourmet">  Our Gourmet</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/nh/food/granite_kitchen/"  class="nav-link tnt-section-granite-kitchen">   Granite Kitchen</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/nh/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/nh/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/nh/outdoors/ski_conditions/"  class="nav-link tnt-section-ski-conditions"> Ski Conditions</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/nh/people/"  class="nav-link tnt-section-people">People</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/nh/travel/"  class="nav-link tnt-section-travel">Travel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/cartoons/"  class="nav-link tnt-section-cartoons">Cartoons</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/obituaries/unionleader/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.unionleader.com/news/new-hampshire-union-leader-obituary-policies/article_9291dd28-e3c6-11e8-8fb0-b7e74f2defa1.html"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-obituary">Submit Obituary</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://newhampshireunionleader.jobboard.io/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://autos.unionleader.com"  target="_blank" rel="noopener" class="nav-link tnt-section-autos">Autos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://homes.unionleader.com"  target="_blank" rel="noopener" class="nav-link tnt-section-homes">Homes</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://www.unionleader.com/classifieds"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-5" data-target="#mobile-nav-left-below_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="https://www.unionleader.com/announcements"  target="_blank" rel="noopener" class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">anniversaries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/announcements/births/"  class="nav-link tnt-section-births">births</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/announcements/engagements/"  class="nav-link tnt-section-engagements">engagements</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/announcements/weddings/"  class="nav-link tnt-section-weddings">weddings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://nh.mypublicnotices.com/PublicNotice.asp"  target="_blank" rel="noopener" class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1059124" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059124" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059124');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-subscriptions"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/subscription/subscriber-options/article_c9da42d8-d47c-11e8-b206-d3cff7511d41.html"  tabindex="0">
                    
                        <span class="fas tnt-caret-1"></span>
                    <span class="nav-label">Subscriptions</span>
                </a><ul id="topbar-col-one-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-eedition"  href="/eedition/"  tabindex="0">
                    <span class="nav-label">eEdition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-manage-account"  href="https://unionleader.newzware.com/ss70v2/union/common/template.jsp"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Manage Account</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribecreate-account"  href="https://unionleader.newzware.com/ss70v2/union/common/template.jsp?nwmodule=nonsubscribers&amp;nwpage=nonsubstart&amp;edition=UL&amp;promoCode=ONLINE"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Subscribe/Create Account</span>
                </a></li><li>
                <a class="nav-link   tnt-section-already-subscribe-register-for-online-access"  href="https://unionleader.newzware.com/ss70v2/union/common/template.jsp?init=sub"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Already subscribe? Register for online access</span>
                </a></li><li>
                <a class="nav-link   tnt-section-request-assistance"  href="/site/forms/online_services/subscription_inquiry/"  tabindex="0">
                    <span class="nav-label">Request Assistance</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-advertise"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/advertising/"  tabindex="0">
                    
                        <span class="fas tnt-caret-1"></span>
                    <span class="nav-label">Advertise</span>
                </a><ul id="topbar-col-one-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-unionleaderautoscom"  href="/advertising/jumpstart-your-new-and-used-car-advertising-strategy/article_84ba3152-dc9e-11e8-8ced-37438ae721ed.html"  tabindex="0">
                    <span class="nav-label">unionleaderautos.com</span>
                </a></li><li>
                <a class="nav-link   tnt-section-unionleaderhomescom"  href="https://www.unionleader.com/advertising/unionleaderhomes-com---raise-the-roof-on-your-digital/article_de53fa1e-dc9d-11e8-8f59-bbf1299572a2.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">unionleaderhomes.com</span>
                </a></li><li>
                <a class="nav-link   tnt-section-unionleaderjobscom"  href="/advertising/unionleaderjobs-com-hire-faster-better-and-for-less/article_c71b4ce2-d948-11e8-8d86-d7dd7e32905d.html"  tabindex="0">
                    <span class="nav-label">unionleaderjobs.com</span>
                </a></li><li>
                <a class="nav-link   tnt-section-how-can-we-help"  href="/site/forms/online_services/advertising_inquiry/"  tabindex="0">
                    <span class="nav-label">How can we help?</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-events"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/union_leader_events"  tabindex="0">
                    
                        <span class="fas tnt-caret-1"></span>
                    <span class="nav-label">Events</span>
                </a><ul id="topbar-col-one-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-union-leader-events"  href="/union_leader_events"  tabindex="0">
                    <span class="nav-label">Union Leader Events </span>
                </a></li><li>
                <a class="nav-link   tnt-section-nh-events-calendar"  href="/nh/calendar"  tabindex="0">
                    <span class="nav-label">NH Events Calendar</span>
                </a></li><li>
                <a class="nav-link   tnt-section-add-event"  href="https://www.spingo.com/submit/?partnerId=3391"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Add Event</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-contact-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/contact.html"  tabindex="0">
                    
                        <span class="fas tnt-caret-1"></span>
                    <span class="nav-label">Contact Us</span>
                </a><ul id="topbar-col-one-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-news-tips"  href="/site/forms/online_services/letter_editor_cloned-20181021131003/"  tabindex="0">
                    <span class="nav-label">News Tips</span>
                </a></li></ul></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-two" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-two-nav" class="tncms-region-nav"><ul id="topbar-col-two-nav_menu" class="list-inline nav-list" ></ul></div></div>
    <div id="topbar-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-three" class="tncms-region "><div id="tncms-block-990903" class="tncms-block"><button type="button" class="btn btn-warning visible-lg visible-md" style="color:white;position:absolute;top:0px;right:0px;padding:4px;border-radius: 0px 0px 3px 3px;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,0.05), 0 3px 1px -2px rgba(0,0,0,0.05), 0 1px 5px 0 rgba(0,0,0,0.05);"><a href="/subscribe" style="color:white">Subscribe</a></button></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-699012" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-699012" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-699012');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-664442" class="tncms-block"><section id="block-664442" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/079fd48a-c1ad-11e8-85d8-0b93d3351c6d.png?resize=150%2C22 150w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/079fd48a-c1ad-11e8-85d8-0b93d3351c6d.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/079fd48a-c1ad-11e8-85d8-0b93d3351c6d.png?resize=225%2C32 225w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/079fd48a-c1ad-11e8-85d8-0b93d3351c6d.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/079fd48a-c1ad-11e8-85d8-0b93d3351c6d.png?resize=400%2C57 400w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/079fd48a-c1ad-11e8-85d8-0b93d3351c6d.png?resize=540%2C77 540w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/079fd48a-c1ad-11e8-85d8-0b93d3351c6d.png?resize=640%2C92 640w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/079fd48a-c1ad-11e8-85d8-0b93d3351c6d.png?resize=750%2C108 750w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/079fd48a-c1ad-11e8-85d8-0b93d3351c6d.png?resize=990%2C142 990w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/079fd48a-c1ad-11e8-85d8-0b93d3351c6d.png?resize=1035%2C149 1035w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/079fd48a-c1ad-11e8-85d8-0b93d3351c6d.png?resize=1200%2C172 1200w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/079fd48a-c1ad-11e8-85d8-0b93d3351c6d.png 1333w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1310"
                height="188"
                alt="Union Leader"></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-699076" class="tncms-block"><center><h6 style="padding:0px;margin:0px"><small>WEATHER SPONSOR</small></h6></center></div><div id="tncms-block-699072" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-699072" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-699072');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-664487" class="tncms-block"><section id="block-664487" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/12df34c6-8b6b-11e8-bc78-6b8f68137d5e.png?resize=150%2C22 150w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/12df34c6-8b6b-11e8-bc78-6b8f68137d5e.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/12df34c6-8b6b-11e8-bc78-6b8f68137d5e.png?resize=225%2C32 225w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/12df34c6-8b6b-11e8-bc78-6b8f68137d5e.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/12df34c6-8b6b-11e8-bc78-6b8f68137d5e.png?resize=400%2C57 400w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/12df34c6-8b6b-11e8-bc78-6b8f68137d5e.png?resize=540%2C78 540w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/12df34c6-8b6b-11e8-bc78-6b8f68137d5e.png?resize=640%2C92 640w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/12df34c6-8b6b-11e8-bc78-6b8f68137d5e.png?resize=750%2C108 750w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/12df34c6-8b6b-11e8-bc78-6b8f68137d5e.png?resize=990%2C142 990w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/12df34c6-8b6b-11e8-bc78-6b8f68137d5e.png?resize=1035%2C149 1035w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/12df34c6-8b6b-11e8-bc78-6b8f68137d5e.png?resize=1200%2C172 1200w, https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/12df34c6-8b6b-11e8-bc78-6b8f68137d5e.png 1333w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1282"
                height="184"
                alt="Union Leader"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-664494" class="tncms-block hidden-xs hidden-sm"><div id="user-controls-664494" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.unionleader.com/users/login/?referer_url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.unionleader.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.unionleader.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.unionleader.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-664494').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.unionleader.com/users/logout/" id="user-logout-form-664494"><input type="hidden" name="referer_url" value="https://www.unionleader.com/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-664490" class="tncms-block"><ul id="site-search-664490-dropdown" class="hidden-print nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-664490" aria-labelledby="site-search-button-664490" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-664490-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-664490-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-664490" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-664490-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-664490').submit();
        return false;
    });

    $('#site-search-664490').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-664490 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-664490 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-664490-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-699078" class="tncms-block"><div style="width:50px"><p></p></div></div><div id="tncms-block-664496" class="tncms-block"><div id="weather-664496" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=03109" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-rain"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">58&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="03109"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-664496 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Manchester, NH
                                
                                 <small>(03109)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Rain. High 59F. Winds NE at 5 to 10 mph. Chance of rain 90%..</p>
                            <h5>Tonight</h5>
                            <p>Rain. Low around 55F. Winds light and variable. Chance of rain 100%. Rainfall near a half an inch.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 3, 2021 @ 12:23 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=03109"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/eedition/"  tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="https://www.legacy.com/obituaries/unionleader/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-jobs"  href="https://newhampshireunionleader.jobboard.io/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link   tnt-section-homes"  href="https://homes.unionleader.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Homes</span>
                </a></li><li>
                <a class="nav-link   tnt-section-autos"  href="https://autos.unionleader.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Autos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-public-notices"  href="http://nh.mypublicnotices.com/PublicNotice.asp"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #3F88C7">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Chewing%20gum%20is%20making%20a%20comeback%20as%20masks%20come%20off%20in%20the%20U.S.&via=UnionLeader&url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link ln">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" class="tnt-share-link ln" target="_blank" rel="noopener nofollow" title="Linkedin" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Linkedin","socialAction":"tweet","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-linkedin-in tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Linkedin</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.unionleader.com/tncms/asset/editorial/ad997271-6ce3-5a04-9f41-802f8ecfd190" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BUnion%20Leader%20Corp.%5D%20Chewing%20gum%20is%20making%20a%20comeback%20as%20masks%20come%20off%20in%20the%20U.S.&body=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-829309" class="tncms-block"><div style="height:18px;max-width:100%"></div></div><div id="tncms-block-1059115" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059115" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059115');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-664444" class="tncms-block"><section id="block-664444" class="block emphasis-h4   " ><div class="heading card">
    
    
        
        <ol class="breadcrumb  pull-right" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/" itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/news/" itemprop="item">
                        <span itemprop="name">News</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li><li class="active" itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/news/back_page/" itemprop="item">
                        <span itemprop="name">Back Page</span>
                    </a>
                    <meta itemprop="position" content="3" />
                </li></ol>
    
    <div class="clearfix">
    
    <div class="block-title title-664444 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/news/back_page">
                
                Back Page
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
</div></section></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-ad997271-6ce3-5a04-9f41-802f8ecfd190" class="asset article-default"  data-url="https://www.unionleader.com/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Chewing gum, coming off a brutal year for retail sales, is back in demand as American start taking off their masks -- and don't always like what they smell. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/unionleader.com/content/tncms/custom/image/595a0f6c-8b6f-11e8-996b-c70bb6ec20ab.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="unionleader.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.unionleader.com/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.unionleader.com\/tncms\/search\/mlt\/?origin=ad997271-6ce3-5a04-9f41-802f8ecfd190&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-ad997271-6ce3-5a04-9f41-802f8ecfd190" class="asset-paging">
                <div id="paging-prev-ad997271-6ce3-5a04-9f41-802f8ecfd190" class="paging-link prev offset"></div>
                <div id="paging-next-ad997271-6ce3-5a04-9f41-802f8ecfd190" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Chewing gum is making a comeback as masks come off in the U.S.
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Adam Jackson
Bloomberg</span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-07-03T11:00:00-04:00" class="tnt-date asset-date text-muted">
            Jul 3, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-07-03T11:00:00-04:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-07-03T11:00:00-04:00">
    <meta itemprop="datePublished" content="2021-07-03T11:00:00-04:00">
    <meta itemprop="dateModified" content="2021-07-03T11:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Chewing%20gum%20is%20making%20a%20comeback%20as%20masks%20come%20off%20in%20the%20U.S.&via=UnionLeader&url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link ln">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" class="tnt-share-link ln" target="_blank" rel="noopener nofollow" title="Linkedin" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Linkedin","socialAction":"tweet","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Linkedin">
                    
                    <i class="fab tnt-linkedin-in tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Linkedin</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.unionleader.com/tncms/asset/editorial/ad997271-6ce3-5a04-9f41-802f8ecfd190" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BUnion%20Leader%20Corp.%5D%20Chewing%20gum%20is%20making%20a%20comeback%20as%20masks%20come%20off%20in%20the%20U.S.&body=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="ad997271-6ce3-5a04-9f41-802f8ecfd190">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Chewing%20gum%20is%20making%20a%20comeback%20as%20masks%20come%20off%20in%20the%20U.S.&via=UnionLeader&url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link ln">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" class="tnt-share-link ln" target="_blank" rel="noopener nofollow" title="Linkedin" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Linkedin","socialAction":"tweet","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-linkedin-in tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Linkedin</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.unionleader.com/tncms/asset/editorial/ad997271-6ce3-5a04-9f41-802f8ecfd190" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BUnion%20Leader%20Corp.%5D%20Chewing%20gum%20is%20making%20a%20comeback%20as%20masks%20come%20off%20in%20the%20U.S.&body=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ad997271-6ce3-5a04-9f41-802f8ecfd190-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ad997271-6ce3-5a04-9f41-802f8ecfd190" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ad997271-6ce3-5a04-9f41-802f8ecfd190" class="save-list-ad997271-6ce3-5a04-9f41-802f8ecfd190-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ad997271-6ce3-5a04-9f41-802f8ecfd190" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Chewing%20gum%20is%20making%20a%20comeback%20as%20masks%20come%20off%20in%20the%20U.S.&via=UnionLeader&url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link ln">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" class="tnt-share-link ln" target="_blank" rel="noopener nofollow" title="Linkedin" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Linkedin","socialAction":"tweet","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-linkedin-in tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Linkedin</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.unionleader.com/tncms/asset/editorial/ad997271-6ce3-5a04-9f41-802f8ecfd190" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BUnion%20Leader%20Corp.%5D%20Chewing%20gum%20is%20making%20a%20comeback%20as%20masks%20come%20off%20in%20the%20U.S.&body=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ad997271-6ce3-5a04-9f41-802f8ecfd190-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ad997271-6ce3-5a04-9f41-802f8ecfd190" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ad997271-6ce3-5a04-9f41-802f8ecfd190" class="save-list-ad997271-6ce3-5a04-9f41-802f8ecfd190-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ad997271-6ce3-5a04-9f41-802f8ecfd190" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>Chewing gum, coming off a brutal year for retail sales, is back in demand as American start taking off their masks -- and don't always like what they smell.</p></div><div class="subscriber-preview"><p>As restrictions ease and vaccination rates rise, U.S. gum sales have recently started rising, data from NielsenIQ show. The nascent turnaround follows two straight years of declines for the 12-month periods ended in May, a signal consumer behavior is slowly returning to normal.</p></div><div class="subscriber-only"><p>The pickup in gum spending is a welcome change for the likes of Trident-maker Mondelez International Inc., Mars Inc.'s Wrigley and Tootsie Roll Industries Inc., the manufacturer of Dubble Bubble.</p></div><div class="subscriber-only"><p>And it's not just inflation driving the jump in total sales, although prices are up per unit are also up. The average pack of gum sold in May was $2.11, the data show, up from $2.05 at the start of the year. The number of packs sold is also up, with Americans purchasing nearly 15 million more packs of gum in May compared to January 2021 levels.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Gum demand pulled back during the pandemic for clear reasons: Americans weren't frequently leaving the house or socializing, and required masking plus six-foot distancing meant consumers weren't in need of minty freshness like in pre-pandemic times. The nascent rebound in recent weeks also reflects comparisons to the early weeks of the 2020 lockdowns, when demand for many non-essentials pulled back sharply, meaning there's still more room to grow.</p></div><div class="subscriber-only"><p>Mondelez has made returning near pre-Covid levels the gum business's "number one priority," Chief Financial Officer Luca Zaramella said at a conference last month. The gum unit could be ripe for a sale if it doesn't recover further. "We have to fix the business and then potentially assess whether there are other avenues for us to create more value for Mondelez's shareholders."</p></div><div class="subscriber-only"><p>Mondelez, Mars and Tootsie Roll didn't immediately respond to requests for comment.</p></div><div class="subscriber-only"><p>Consumers' restricted mobility of the past year especially impacted the category, since "75% of gum consumption is on the road," Dirk Van De Put, Mondelez's CEO, said at a conference in late 2020. "Because you're on your way in public transportation or in your car, at work, you're going out -- that's typically gum consumption moments. But we've also seen that in the crisis, there's a lot more stress and anxiety and gum can be a relief."</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Chewing%20gum%20is%20making%20a%20comeback%20as%20masks%20come%20off%20in%20the%20U.S.&via=UnionLeader&url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link ln">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html" class="tnt-share-link ln" target="_blank" rel="noopener nofollow" title="Linkedin" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Linkedin","socialAction":"tweet","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-linkedin-in tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Linkedin</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.unionleader.com/tncms/asset/editorial/ad997271-6ce3-5a04-9f41-802f8ecfd190" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BUnion%20Leader%20Corp.%5D%20Chewing%20gum%20is%20making%20a%20comeback%20as%20masks%20come%20off%20in%20the%20U.S.&body=https%3A%2F%2Fwww.unionleader.com%2Fnews%2Fback_page%2Fchewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s%2Farticle_ad997271-6ce3-5a04-9f41-802f8ecfd190.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/back_page/chewing-gum-is-making-a-comeback-as-masks-come-off-in-the-u-s/article_ad997271-6ce3-5a04-9f41-802f8ecfd190.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad997271-6ce3-5a04-9f41-802f8ecfd190"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ad997271-6ce3-5a04-9f41-802f8ecfd190-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ad997271-6ce3-5a04-9f41-802f8ecfd190" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ad997271-6ce3-5a04-9f41-802f8ecfd190" class="save-list-ad997271-6ce3-5a04-9f41-802f8ecfd190-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ad997271-6ce3-5a04-9f41-802f8ecfd190" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1058651" class="tncms-block"><section id="block-1058651" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1058651 ">
        <div class="block-title-inner">
            <h4>
                
                Recommended for you
                
            </h4>
        </div>
    </div></div><div id="card-grid-behavioral-1058651" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1058651" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1059119" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059119" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059119');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-745535" class="tncms-block"><section id="block-745535" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-745535 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular col-auto"><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/back_page/he-was-forced-to-close-his-seafood-market-then-he-killed-10k-worth-of-the/article_18ee36f2-2219-54d5-9fe2-ead4cf4437fa.html" class="tnt-asset-link">
        

        
            He was forced to close his seafood market. Then he killed $10K worth of the new owner's lobsters, police say.</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/back_page/16-days-after-disappearing-into-the-woods-dog-is-found-swimming-in-a-new-jersey/article_7badcf8c-10b9-50b5-b3e6-d340e22ae98b.html" class="tnt-asset-link">
        

        
            16 days after disappearing into the woods, dog is found swimming in a New Jersey bay</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/back_page/parkland-parents-tricked-ex-nra-president-into-a-graduation-speech-to-empty-chairs-representing-gun/article_6afcc12f-436a-5464-a643-ac707b654358.html" class="tnt-asset-link">
        

        
            Parkland parents tricked ex-NRA president into a 'graduation speech' to empty chairs representing gun victims</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/back_page/nh-ranked-7th-most-kind-state-mass-ranked-5th-least-kind/article_1784a64d-ac68-57fa-8745-db9393875526.html" class="tnt-asset-link">
        

        
            NH ranked 7th most kind state, Mass. ranked 5th least kind</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/back_page/a-tv-news-crew-was-reporting-on-a-crime-spike-then-robbers-demanded-they-hand/article_2f984e9c-4fc9-50b5-98f7-576e511e801e.html" class="tnt-asset-link">
        

        
            A TV news crew was reporting on a crime spike. Then robbers demanded they hand over their camera.</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/back_page/question-the-conventional-modern-day-10-commandments-artwork-on-the-move/article_ab31e39e-87b8-5024-ab73-bdda9fa83179.html" class="tnt-asset-link">
        

        
            'Question the conventional': Modern-day 10 Commandments artwork on the move</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/back_page/maine-boxer-earns-spot-fighting-on-fury-wilder-undercard/article_e98895b0-d1fa-5db5-b491-8ef70ff31fc8.html" class="tnt-asset-link">
        

        
            Maine boxer earns spot fighting on Fury-Wilder undercard</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/back_page/cities-plea-to-biden-help-us-lower-speed-limits/article_371c00f6-8d22-5763-8325-ee01f4a759f3.html" class="tnt-asset-link">
        

        
            Cities' plea to Biden: Help us lower speed limits</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/back_page/tiktoks-black-dance-creators-are-on-strike/article_5b00718f-14d3-5ad0-bc44-37083a740d28.html" class="tnt-asset-link">
        

        
            TikTok's Black dance creators are on strike</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/back_page/new-gordon-ramsay-restaurant-coming-to-boston-inside-mandarin-oriental/article_14b86478-1bfb-5ac6-890d-345ac68db9c6.html" class="tnt-asset-link">
        

        
            New Gordon Ramsay restaurant coming to Boston inside Mandarin Oriental</a></h5>
                    
                </li></ul>
    </div>
    
</section></div><div id="tncms-block-664449" class="tncms-block hidden-sm hidden-xs"><section id="block-664449" class="block emphasis-h4    tnt-content-width-container" ><div class="card-panel panel">
        <div class="panel-body"><article class="card promo media"><div class="media-body"><a href="/site/forms/online_services/letter_editor_cloned-20181021131003/">
                <button type="button" class="btn btn-default btn-xs">Request News Coverage</button>
            </a></div>
</article></div>
    </div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1059120" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059120" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059120');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-829310" class="tncms-block"><div style="height:8px; border-top:2px solid #EBEBEB;;margin:10px 0px 1px;max-width:100%"></div></div><div id="tncms-block-1059118" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059118" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059118');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-664483" class="tncms-block"><section id="block-664483" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-664483 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertising"  href="/advertising/"  tabindex="0">
                    <span class="nav-label">Advertising</span>
                </a></li><li>
                <a class="nav-link   tnt-section-announcements"  href="/announcements/"  tabindex="0">
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/eedition/"  tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-solutions-journalism"  href="/news/solutions_journalism/"  tabindex="0">
                    <span class="nav-label">Solutions Journalism</span>
                </a></li><li>
                <a class="nav-link   tnt-section-newspapers-in-education"  href="/news/education/nie/"  tabindex="0">
                    <span class="nav-label">Newspapers in Education</span>
                </a></li><li>
                <a class="nav-link   tnt-section-nh-life"  href="/nh/"  tabindex="0">
                    <span class="nav-label">NH Life</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-nh-voices"  data-toggle="dropdown" data-target="#"   href="/voices/"  tabindex="0">
                    <span class="nav-label">NH Voices</span>
                </a><ul id="footer-col-one-nav_menu-child-9" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-latest"  href="/voices/"  tabindex="0">
                    <span class="nav-label">Latest</span>
                </a></li><li>
                <a class="nav-link   tnt-section-city-matters-mark-hayward"  href="/voices/city_matters/"  tabindex="0">
                    <span class="nav-label">City Matters - Mark Hayward</span>
                </a></li><li>
                <a class="nav-link   tnt-section-looking-back-aurore-eaton"  href="/voices/looking_back/"  tabindex="0">
                    <span class="nav-label">Looking Back - Aurore Eaton</span>
                </a></li><li>
                <a class="nav-link   tnt-section-heart-of-nashua-joan-stylianos"  href="/voices/heart_of_nashua/"  tabindex="0">
                    <span class="nav-label">Heart of Nashua - Joan Stylianos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-budget-vogue-susan-dromey-heeter"  href="/voices/budget_vogue/"  tabindex="0">
                    <span class="nav-label">Budget Vogue - Susan Dromey Heeter</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="https://www.legacy.com/obituaries/unionleader/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submit-obituary"  href="http://www.unionleader.com/news/new-hampshire-union-leader-obituary-policies/article_9291dd28-e3c6-11e8-8fb0-b7e74f2defa1.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Submit Obituary</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-sections"  href="http://manchesterunionleader.nh.newsmemory.com/specials_page.php"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#"   href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a><ul id="footer-col-one-nav_menu-child-14" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-latest"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Latest</span>
                </a></li><li>
                <a class="nav-link   tnt-section-high-school"  href="/sports/high_school/"  tabindex="0">
                    <span class="nav-label">High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-college"  href="/sports/college/"  tabindex="0">
                    <span class="nav-label">College</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports-columns"  href="/sports/sports_columns/"  tabindex="0">
                    <span class="nav-label">Sports Columns</span>
                </a></li><li>
                <a class="nav-link   tnt-section-monarchs"  href="/sports/monarchs/"  tabindex="0">
                    <span class="nav-label">Monarchs</span>
                </a></li><li>
                <a class="nav-link   tnt-section-fisher-cats"  href="/sports/fisher_cats/"  tabindex="0">
                    <span class="nav-label">Fisher Cats</span>
                </a></li><li>
                <a class="nav-link   tnt-section-patriots"  href="/sports/patriots/"  tabindex="0">
                    <span class="nav-label">Patriots</span>
                </a></li><li>
                <a class="nav-link   tnt-section-bruins"  href="/sports/bruins/"  tabindex="0">
                    <span class="nav-label">Bruins</span>
                </a></li><li>
                <a class="nav-link   tnt-section-celitcs"  href="/sports/celtics/"  tabindex="0">
                    <span class="nav-label">Celitcs</span>
                </a></li><li>
                <a class="nav-link   tnt-section-red-sox"  href="/sports/red_sox/"  tabindex="0">
                    <span class="nav-label">Red Sox</span>
                </a></li><li>
                <a class="nav-link   tnt-section-golf"  href="/sports/golf/"  tabindex="0">
                    <span class="nav-label">Golf</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-subscriptions"  href="https://unionleader.newzware.com/ss70v2/union/common/template.jsp"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Subscriptions</span>
                </a></li><li>
                <a class="nav-link   tnt-section-union-leader-careers"  href="/site/jobs.html"  tabindex="0">
                    <span class="nav-label">Union Leader Careers</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-702229" class="tncms-block"><section id="block-702229" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-702229 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/union_leader_events">
                
                Events
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-702230" class="tncms-block"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list">
<li>
                <a class="nav-link  tnt-section-submission-forms" href="/union_leader_events/">
                    <span class="nav-label">Union Leader Events</span>
                </a>
</li>
<li>
                <a class="nav-link  tnt-section-calendar" href="/nh/calendar">
                    <span class="nav-label">NH Events Calendar </span>
                </a>
</li>
<li>
                <a class="nav-link  tnt-section-search" href="https://www.spingo.com/submit/?partnerId=3391">
                    <span class="nav-label">Add Event </span>
                </a>
</li>
  </ul></div><div id="tncms-block-664434" class="tncms-block"><section id="block-664434" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-664434 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-jobs"  href="https://newhampshireunionleader.jobboard.io/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link   tnt-section-autos"  href="http://autos.unionleader.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Autos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-homes"  href="https://homes.unionleader.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Homes</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classified-ads"  href="http://www.unionleader.com/classifieds"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Classified ads</span>
                </a></li><li>
                <a class="nav-link   tnt-section-create-classified-ad"  href="https://classifieds.newzware.com/unionleader/wp/WebClassified/WebBookingClient.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Create classified ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-public-notices"  href="http://nh.mypublicnotices.com/PublicNotice.asp"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Public Notices</span>
                </a></li><li>
                <a class="nav-link   tnt-section-signup-for-newsletters"  href="/newsletters/"  tabindex="0">
                    <span class="nav-label">Signup for Newsletters</span>
                </a></li><li>
                <a class="nav-link   tnt-section-buy-photos-or-page-reprints"  href="https://www.unionleader.com/site/forms/photo__page_reprints/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Buy Photos or Page Reprints</span>
                </a></li><li>
                <a class="nav-link   tnt-section-photo-reprint-request-form"  href="https://unionleader.mycapture.com/mycapture/photoRequestForm.asp"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Photo reprint request form</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news-archive-1989-present"  href="/search/"  tabindex="0">
                    <span class="nav-label">News Archive (1989-present)</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rack-locations-to-buy-newspaper"  href="https://www.unionleader.com/site/rack_locations.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Rack locations to buy newspaper</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-664485" class="tncms-block"><section id="block-664485" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-664485 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>New Hampshire Union Leader</strong><br>
    100 William Loeb Drive<br>
    Manchester, NH 03109
    <br>
    
        <strong>Phone:</strong> 603-668-4321<br>
        <strong>Email:</strong> <a href="mailto:news@unionleader.com">news@unionleader.com</a><br>
    
</address></section></div><div id="tncms-block-664493" class="tncms-block padding-bottom"><div class="follow-links-664493 default">
    
    <section id="block-664493" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-664493 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://facebook.com/UnionLeader/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/UnionLeader/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/newhampshireunionleader/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/NHUnionLeader" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/nhunionleader" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.unionleader.com",
  "sameAs" : ["http://facebook.com/UnionLeader/","http://twitter.com/UnionLeader/","https://www.linkedin.com/company/newhampshireunionleader/","https://www.youtube.com/NHUnionLeader","https://www.instagram.com/nhunionleader"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-rss-all-headlines"  href="http://www.unionleader.com/search/?q=&amp;t=article&amp;f=rss&amp;bl=703807"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">RSS - All Headlines</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rss-top-news"  href="http://www.unionleader.com/search/?q=&amp;t=article&amp;f=rss&amp;bl=703206"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">RSS - Top News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rss-business"  href="http://www.unionleader.com/search/?q=&amp;t=article&amp;f=rss&amp;bl=703197"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">RSS - Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rss-politics"  href="http://www.unionleader.com/search/?q=&amp;t=article&amp;f=rss&amp;bl=703809"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">RSS - Politics</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-664438" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-664438"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Union Leader Corp.</a>, 100 William Loeb Drive Manchester, NH</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-1074835" class="tncms-block"><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-G0FF09415F"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-G0FF09415F');
</script></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("ad997271-6ce3-5a04-9f41-802f8ecfd190")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16104.add('act', dmpData);_cc16104.bcp();
            });
        });
    
    </script>
    
    


 <!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="unionleader.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->




<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.google.survey.f62819b485e5f0a32cee78210d157aca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.3.1.efeab0493dbb08e76b38cd151a5e906e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.granted.3.1.f1d4316608d71880756ca7cad8752a2a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.user.modal.2a14b2d3f868a8e45b3bf1708ce3ce8a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.user.modal.wall.c317ae5fa247da031f8af1591861af24.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.denied.4.0.offers.885cb00aac385c0d045a0f0e1158f38f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.f4d73313b7ce7a32500a94c38e2d2ca2.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/additional-methods.54cac72c4ecc4fe6191818374fa8d218.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.custom-methods.7529deb5615a27af839a4621b5b71896.js"></script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.subscription.8ef15e98666881780fc35aad3af5f594.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.laterpay.b6451300193b2292c8b7af24f6997a9e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.customjs.1480f2a51e2939dd767e130e3406e489.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.f4b311c763b63924461daa985353b5a6.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/unionleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc16104.add('act', serviceData);_cc16104.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16104.add('act', dmpData);_cc16104.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>